Opel Rekord E 2.2 1986 - Suri välja ja ei käivitu- korras!
#1
Tere

Probleem siis järgmine:
Jätsin auto maja ette tööle, et soojaks läheks enne sõitu ja ühel hetkel mootor seiskus.
Käivitamisel ei piuksugi.
Samuti käivitamisel säde puudub ja bensupump ei löö.

Kontrollitud on :
Süütejuhtmed uued korralikud samuti jagaja kaas ja rootor.
halli andur - signaali annab
Bensupump on korras - samuti bensupumba relee.
Starter veab ilusti.
Nööri otsas vedades ei piuksugi.
Kaitsmed on korras.
Viskasin teise aju peale- ei tea kas teine aju on töökorras aga igatahes ei aidanud.

Diagnostikaga nii kaugele jõudnud, et mootorit ringi ajades halli anduri signaal tuleb, kuid kommutaatorini ei jõua, ega siis sealt edasi süütepoolile. Süütepooli teisele klemmile vool tuleb peale.

Kas oskab keegi nõu anda mida võiks edasi vaadata? Väga palju oleks abi elektriskeemist.
6xOpel 3xChevrolet
Vasta
#2
http://opelrekord.ru/index.php?showtopic=13555
http://forum.opel-club.ru/index.php?showtopic=34284
http://opelrekord.ru/index.php?showtopic=15101
http://opelrekord.ru/index.php?showtopic=5678
Инвалид информационной воины.
Vasta
#3
Mingit isearetatud immot ei ole? Müstilised elektrivead on tavaliselt just sellega seotud.
Vasta
#4
Immot ei ole, tehase immot ka ei ole tõenäoliselt ühelegi rekordile pandud. Armatuuri all sai aega veeta päris kaua, nii kohe, et enam mõnda kehaosa ei tundnud Smile
Tänud heade linkide eest
6xOpel 3xChevrolet
Vasta
#5
Vahepeal sai veel uuritud ja mõõdetud, võtsin lahti Ignition control unit ploki mis nägi seest hea välja, siis veel sai vaadatud ühte kahtlast elektroonika karbikest paremal pool armatuuri all, oli teine millegipärast kilekotti pakitud. Pistikud uuesti kokku, igaks juhuks uus kommutaator külge ja käima ta läks. Hetkel kõik toimib ja mõnus on sõita Smile otsest viga nagu ei leidnudki.
6xOpel 3xChevrolet
Vasta




Kasutaja, kes vaatavad seda teemat: 1 külali(st)ne